(Fallo) Dificultades a la hora de adjuntar imágenes

  • impreza233
  • Avatar de impreza233 Autor del tema
  • Conectado
  • Navegador Platino
  • Navegador Platino
  • ¿Quién es Homer? Yo me llamo tipo de incógnito
Más
6 años 3 semanas antes #1

Cuando termino de escribir el asunto, y me dispongo a escribir el mensaje, algunos iconos de introducción de elementos (como emojis, mapas, enlaces) no son clickeables cuando se pasa el ratón en ciertas ocasiones. Me ocurre en Firefox, no sé si ocurrirá también en otros navegadores.


Un saludo

Por favor, Identificarse para unirse a la conversación.

Más
6 años 3 semanas antes #2

Gracias por el aviso, seguimos mejorando!


Cadena de favores
El siguiente usuario dijo gracias: impreza233

Por favor, Identificarse para unirse a la conversación.

  • impreza233
  • Avatar de impreza233 Autor del tema
  • Conectado
  • Navegador Platino
  • Navegador Platino
  • ¿Quién es Homer? Yo me llamo tipo de incógnito
Más
6 años 3 semanas antes #3

De nada :)


Un saludo

Por favor, Identificarse para unirse a la conversación.

Más
6 años 3 semanas antes #4

Parece que ya está corregido, ¿podéis confirmarlo? :)

Por favor, Identificarse para unirse a la conversación.

  • impreza233
  • Avatar de impreza233 Autor del tema
  • Conectado
  • Navegador Platino
  • Navegador Platino
  • ¿Quién es Homer? Yo me llamo tipo de incógnito
Más
6 años 3 semanas antes #5

@Dark_Jack, sí, he probado hoy a introducir fotos en los hilos y ya no da esos problemas que mencionaba al principio :)


Un saludo

Por favor, Identificarse para unirse a la conversación.

Más
6 años 3 semanas antes #6

Perfecto, gracias! :cheer:

El siguiente usuario dijo gracias: impreza233

Por favor, Identificarse para unirse a la conversación.

Más
6 años 3 semanas antes #7

Por curiosidad te ocurre que al pulsar en "IR AL EDITOR" te escribe el texto en rojo por defecto?? sin embargo, cuando envías el mensaje aparece en negro... incluso si desmarcas la opción para no suscribirte al hilo, también se pone de color negro... :side:

Última Edición: 6 años 3 semanas antes por Dark_Jack.
El siguiente usuario dijo gracias: impreza233

Por favor, Identificarse para unirse a la conversación.

  • impreza233
  • Avatar de impreza233 Autor del tema
  • Conectado
  • Navegador Platino
  • Navegador Platino
  • ¿Quién es Homer? Yo me llamo tipo de incógnito
Más
6 años 3 semanas antes #8

Sí, me ocurre también a mí. A veces, en el editor, el texto me sale en rojo, pero luego, si le doy a Previsualizar, me sale ya en negro definitivamente.


Un saludo

Por favor, Identificarse para unirse a la conversación.

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso. Saber más

Acepto

Vea nuestra política de cookies y enlaces de interés aquí